<!DOCTYPE HTML>
<html lang="el-gr" dir="ltr"  data-config='{"twitter":0,"plusone":0,"facebook":0,"style":"dark"}'>

<head>
<meta charset="utf-8">
<meta name="google-site-verification" content="MwBtOnHp1h_xCQt4bDDxwrM1FIeHVTZqudEAotFC2Js" />
<meta name="google-site-verification" content="fghfTTphzbXDg9N3gKTiKXZ6gO9IAu_L-LXR6XOO09Y" />
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1">
<base href="http://www.loveradio.gr/teleutaia-nea/526-2-kalokarino-bazaar-rouxon-kai-filon-merimnas-2018.html" />
	<meta name="keywords" content="loveradio, radiofono, ραδιόφωνο, ερωτική μουσική, ραδιοφωνικός σταθμος" />
	<meta name="author" content="Administrator" />
	<meta name="description" content="To Love Radio 97,5 είναι ένας κορυφαίος μουσικός ραδιοφωνικός σταθμός με ερωτική μουσική, ελληνική και ξένη ενώ μεταδίδει και τις μεγαλύτερες ελληνικές και ξένες επιτυχίες. Εκπέμπει από την Αθήνα και έχει σημαντική παρουσία στο διαδίκτυο και στα κοινωνικά δίκτυα." />
	<meta name="generator" content="Joomla! - Open Source Content Management" />
	<title>2o Καλοκαιρινό Bazaar Ρούχων των «Φίλων της Μέριμνας»</title>
	<link href="http://www.loveradio.gr/component/search/?Itemid=292&amp;catid=14&amp;id=526&amp;format=opensearch" rel="search" title="Αναζήτηση Loveradio" type="application/opensearchdescription+xml" />
	<link href="/templates/yoo_finch/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
	<script src="/media/jui/js/jquery.min.js?80ad0eb6f1c51aab31b56c499c039db0" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-noconflict.js?80ad0eb6f1c51aab31b56c499c039db0" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-migrate.min.js?80ad0eb6f1c51aab31b56c499c039db0" type="text/javascript"></script>
	<script src="/media/jui/js/bootstrap.min.js?80ad0eb6f1c51aab31b56c499c039db0" type="text/javascript"></script>
	<script src="/media/widgetkit/uikit-74ba5281.js" type="text/javascript"></script>
	<script src="/media/widgetkit/wk-scripts-d467cac6.js" type="text/javascript"></script>

<link rel="apple-touch-icon-precomposed" href="/templates/yoo_finch/apple_touch_icon.png">
<link rel="stylesheet" href="/templates/yoo_finch/styles/dark/css/bootstrap.css">
<link rel="stylesheet" href="/templates/yoo_finch/styles/dark/css/theme.css">
<link rel="stylesheet" href="/templates/yoo_finch/css/custom.css">
<script src="/templates/yoo_finch/warp/vendor/uikit/js/uikit.js"></script>
<script src="/templates/yoo_finch/warp/vendor/uikit/js/components/autocomplete.js"></script>
<script src="/templates/yoo_finch/warp/vendor/uikit/js/components/search.js"></script>
<script src="/templates/yoo_finch/warp/vendor/uikit/js/components/sticky.js"></script>
<script src="/templates/yoo_finch/warp/vendor/uikit/js/components/tooltip.js"></script>
<script src="/templates/yoo_finch/warp/js/social.js"></script>
<script src="/templates/yoo_finch/js/theme.js"></script>



<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-6658170-1', 'loveradio.gr');
  ga('send', 'pageview');

</script>
<!-- Universal Google Analytics Plugin by PB Web Development -->


</head>

<body class="tm-sidebar-a-right tm-sidebars-1 tm-isblog">

        <div class="tm-socialbar uk-hidden-small">
        <div class="">
	<div data-uk-dropdown="{dropdownClass:'tm-social-icons', mode:'click'}">
    <a class="uk-button uk-button-primary tm-social-toggle"></a>
    <ul class="tm-social-icons uk-list uk-margin-remove">
    <li><a href="https://www.facebook.com/loveradio/?fref=ts" target="_blank" class="uk-icon-button uk-icon-facebook tm-icon-facebook"></a></li>
    <li><a href="https://www.youtube.com/user/loveradiogr" target="_blank" class="uk-icon-button uk-icon-youtube-play tm-icon-youtube-play"></a></li>
    <li><a href="https://www.instagram.com/loveradio975/" target="_blank" class="uk-icon-button uk-icon-instagram tm-icon-instagram"></a></li>
    <li><a href="https://twitter.com/love975?lang=el" target="_blank" class="uk-icon-button uk-icon-twitter tm-icon-twitter"></a></li>
    </ul>
</div></div>    </div>
    
    
    
    
        <nav class="tm-navbar uk-navbar ">

                        <a class="tm-logo uk-float-left uk-visible-large" href="http://www.loveradio.gr">
	 <div align="left">
<img src="/images/logo345.png" width="200" alt="loveradio 97.5">
</div> </a>
            
                        <ul class="uk-navbar-nav uk-visible-large"><li><a href="/"><img src="/images/homelove975.gif" alt="ΑΡΧΙΚΗ"/></a></li><li class="uk-parent" data-uk-dropdown="{'preventflip':'y'}" aria-haspopup="true" aria-expanded="false"><a href="#">LIVE</a>
<div class="uk-dropdown uk-dropdown-navbar uk-dropdown-width-1"><div class="uk-grid uk-dropdown-grid"><div class="uk-width-1-1"><ul class="uk-nav uk-nav-navbar"><li><a href="http://live24.gr/radio/loveradio" target="_blank" rel="noopener noreferrer">LIVE STREAM1</a></li><li><a href="http://mediaforest.gr/mfchannelplayer/player.aspx?mfid=MFGR_RADIO_LOVERADIO&amp;ntt=1" target="_blank" rel="noopener noreferrer">LIVE STREAM2</a></li></ul></div></div></div></li><li><a href="/diagonismoi.html">ΔΙΑΓΩΝΙΣΜΟΙ</a></li><li><a href="/news.html">ΕΙΔΗΣΕΙΣ</a></li><li><a href="/paragogoi-loveradio.html">ΠΑΡΑΓΩΓΟΙ</a></li><li><a href="/programma-loveradio.html">ΠΡΟΓΡΑΜΜΑ</a></li><li><a href="/top10-loveradio975.html">TOP10</a></li></ul>            
                        <a href="#offcanvas" class="uk-navbar-toggle uk-hidden-large" data-uk-offcanvas></a>
            
            
                        <div class="uk-navbar-content uk-navbar-center uk-hidden-large"><a class="tm-logo-small" href="http://www.loveradio.gr">
	<img src="/images/logo100.png" width="100"  alt="loveradio" class="uk-responsive-height"></a></div>
            
        </nav>

    
    
   
    
    
   
        <div id="tm-main" class="uk-block tm-block-main uk-block-default"  >

        <div class="uk-container uk-container-center">

            <div class="tm-middle uk-grid" data-uk-grid-match data-uk-grid-margin>

                                <div class="tm-main uk-width-medium-3-4">

                    
                                        <main id="tm-content" class="tm-content">

                        
                        <div id="system-message-container">
</div>
<article class="uk-article" data-permalink="http://www.loveradio.gr/teleutaia-nea/526-2-kalokarino-bazaar-rouxon-kai-filon-merimnas-2018.html">

						<img src="/images/blog/2018/2bazaar2018.jpg" alt="">
			
		<h1 class="uk-article-title">
					2o Καλοκαιρινό Bazaar Ρούχων των «Φίλων της Μέριμνας»			</h1>
	
	
	
	
	
			
<p>Οι «Φίλοι της Μέριμνας» - Σωματείο μη κερδοσκοπικού χαρακτήρα - σας περιμένουν στo 2o Καλοκαιρινό Bazaar Ρούχων, σ΄ ένα <strong><em>απολαυστικό τριήμερο</em></strong>, που θα πραγματοποιηθεί στο Πολιτιστικό Κέντρο του Δήμου Αθηναίων <strong>«Μελίνα»</strong> (Ηρακλειδών 66, Κεραμεικός):</p>
 
<p>&nbsp;</p>
<p style="text-align: center;">Παρασκευή <strong>8 Ιουνίου</strong> 2 - 8 μ.μ.</p>
<p style="text-align: center;">Σάββατο <strong>9 Ιουνίου</strong> 11 π.μ. -8 μ.μ. και</p>
<p style="text-align: center;">Κυριακή <strong>10 Ιουνίου</strong> 11 π.μ. - 5 μ.μ.</p>
<p>&nbsp;</p>
<p>Σε αυτόν τον ιδιαίτερο χώρο θα κάνετε τις καλοκαιρινές αγορές σας και θα βρείτε μεγάλες ευκαιρίες σε ρούχα, παπούτσια και αξεσουάρ, για όλες τις ηλικίες και όλες τις προτιμήσεις.</p>
<p>Τα έσοδα από το Bazaar θα διατεθούν για τα προγράμματα της «Μέριμνας» που αφορούν την <strong>παροχή δωρεάν υπηρεσιών</strong> τόσο σε σοβαρά άρρωστα παιδιά, όσο και σε παιδιά και στις οικογένειές τους που αντιμετωπίζουν το πένθος ή μια αναπάντεχα τραυματική απώλεια.</p>
<p><strong>Πρόσβαση:</strong></p>
<p>Μετρό: Σταθμός «Κεραμεικός»</p>
<p><strong>Επικοινωνία:</strong></p>
<p><strong>«Φίλοι της Μέριμνας»:</strong> καθημερινά 9.30-17.00, Τηλ. 210 6842833,</p>
<p>Φαξ. 210 6452338, <span id="cloak57d1e2f5bc04bf7b2388bc33d826d76f">Αυτή η διεύθυνση ηλεκτρονικού ταχυδρομείου προστατεύεται από τους αυτοματισμούς αποστολέων ανεπιθύμητων μηνυμάτων. Χρειάζεται να ενεργοποιήσετε τη JavaScript για να μπορέσετε να τη δείτε.</span><script type='text/javascript'>
				document.getElementById('cloak57d1e2f5bc04bf7b2388bc33d826d76f').innerHTML = '';
				var prefix = '&#109;a' + 'i&#108;' + '&#116;o';
				var path = 'hr' + 'ef' + '=';
				var addy57d1e2f5bc04bf7b2388bc33d826d76f = '&#105;nf&#111;' + '&#64;';
				addy57d1e2f5bc04bf7b2388bc33d826d76f = addy57d1e2f5bc04bf7b2388bc33d826d76f + 'fr&#105;&#101;nds&#111;fm&#101;r&#105;mn&#97;' + '&#46;' + 'gr';
				var addy_text57d1e2f5bc04bf7b2388bc33d826d76f = '&#105;nf&#111;' + '&#64;' + 'fr&#105;&#101;nds&#111;fm&#101;r&#105;mn&#97;' + '&#46;' + 'gr';document.getElementById('cloak57d1e2f5bc04bf7b2388bc33d826d76f').innerHTML += '<a ' + path + '\'' + prefix + ':' + addy57d1e2f5bc04bf7b2388bc33d826d76f + '\'>'+addy_text57d1e2f5bc04bf7b2388bc33d826d76f+'<\/a>';
		</script></p>
<hr />
<p>&nbsp;Οι Φίλοι της Μέριμνας είναι ένα σωματείο μη κερδοσκοπικού χαρακτήρα που ιδρύθηκε το 2002 με σκοπό την ηθική και υλική υποστήριξη του κοινωνικού και επιστημονικού έργου της Μέριμνας.</p>
<p>Η Μέριμνα είναι μία αστική μη κερδοσκοπική εταιρία την οποία ίδρυσαν το 1995 στην Αθήνα έμπειροι επιστήμονες, από το χώρο της υγείας και της παιδείας, με κύριο σκοπό τη φροντίδα παιδιών και εφήβων που αντιμετωπίζουν μία σοβαρή αρρώστια ή την απώλεια ενός οικείου τους προσώπου.</p>
<p>Συγκεκριμένα, η Μέριμνα παρέχει δωρεάν τις παρακάτω Υπηρεσίες:</p>
<ul>
<li>Ψυχολογική στήριξη παιδιών και εφήβων στη σοβαρή αρρώστια και το πένθος</li>
<li>Στήριξη σχολικών κοινοτήτων μετά από καταστροφικά ή τραυματικά γεγονότα</li>
<li>Ιατρονοσηλευτική και ψυχοκοινωνική ανακουφιστική φροντίδα για τα σοβαρά άρρωστα παιδιά στο σπίτι και την οικογένειά τους</li>
<li>Επιμορφωτικά προγράμματα για ψυχολόγους, κοινωνικούς λειτουργούς, εκπαιδευτικούς και επαγγελματίες Υγείας.</li>
</ul>
<p>Για περισσότερες πληροφορίες επισκεφτείτε την ιστοσελίδα μας: <a href="http://www.merimna.org.gr/">http://www.merimna.org.gr/</a></p><DIV style='text-align:left;padding-bottom:30px;padding-top:10px'><script type='text/javascript'>var switchTo5x=true;</script><script type='text/javascript' src='http://w.sharethis.com/button/buttons.js'></script><script type='text/javascript'>stLight.options({publisher:'jm-00000000-0000-0000-0000-000000000000'});</script><span st_url="http://www.loveradio.gr/index.php?option=com_content&view=article&id=526&catid=14" st_title="2o Καλοκαιρινό Bazaar Ρούχων των «Φίλων της Μέριμνας»"  class="st_facebook_buttons"  displayText="Facebook"></span><span st_url="http://www.loveradio.gr/index.php?option=com_content&view=article&id=526&catid=14" st_title="2o Καλοκαιρινό Bazaar Ρούχων των «Φίλων της Μέριμνας»"  class="st_twitter_buttons"  displayText="Tweet"></span><span st_url="http://www.loveradio.gr/index.php?option=com_content&view=article&id=526&catid=14" st_title="2o Καλοκαιρινό Bazaar Ρούχων των «Φίλων της Μέριμνας»"  class="st_linkedin_buttons"  displayText="LinkedIn"></span><span st_url="http://www.loveradio.gr/index.php?option=com_content&view=article&id=526&catid=14" st_title="2o Καλοκαιρινό Bazaar Ρούχων των «Φίλων της Μέριμνας»"  class="st_email_buttons"  displayText="Email"></span><span st_url="http://www.loveradio.gr/index.php?option=com_content&view=article&id=526&catid=14" st_title="2o Καλοκαιρινό Bazaar Ρούχων των «Φίλων της Μέριμνας»"  class="st_sharethis_buttons"  displayText="ShareThis"></span><span st_url="http://www.loveradio.gr/index.php?option=com_content&view=article&id=526&catid=14" st_title="2o Καλοκαιρινό Bazaar Ρούχων των «Φίλων της Μέριμνας»"  class="st_pinterest_buttons"  displayText="Pinterest"></span></DIV>	
	
	
	
	
	
	
</article>

                    </main>
                    
                    
                </div>
                
                                                                                <aside class="tm-sidebar-a uk-width-medium-1-4"><div class="uk-panel"><h3 class="uk-panel-title">Αναζήτηση</h3>
<form id="search-203-5b0d3c5da5136" class="uk-search" action="/teleutaia-nea.html" method="post" data-uk-search="{'source': '/component/search/?tmpl=raw&amp;type=json&amp;ordering=&amp;searchphrase=all', 'param': 'searchword', 'msgResultsHeader': 'Αποτελέσματα Αναζήτησης', 'msgMoreResults': 'Περισσότερα αποτελέσματα', 'msgNoResults': 'Δεν υπάρχουν αποτελέσματα', flipDropdown: 1}">
	<input class="uk-search-field" type="text" name="searchword" placeholder="Αναζήτηση...">
	<input type="hidden" name="task"   value="search">
	<input type="hidden" name="option" value="com_search">
	<input type="hidden" name="Itemid" value="292">
</form>
</div>
<div class="uk-panel"><div class="bannergroup">

	<div class="banneritem">
																																																																			<a
							href="/component/banners/click/20.html" target="_blank" rel="noopener noreferrer"
							title="eranuts">
							<img
								src="http://www.loveradio.gr/images/blog/2017/300x600.gif"
								alt="eranuts"
																							/>
						</a>
																<div class="clr"></div>
	</div>

</div>
</div>
<div class="uk-panel">
	<img src="/images/banners/300x250-01.jpg" alt=""/></div>
<div class="uk-panel"><div class="bannergroup">

	<div class="banneritem">
																																																																			<a
							href="/component/banners/click/3.html" target="_blank" rel="noopener noreferrer"
							title="Realnews 03-06">
							<img
								src="http://www.loveradio.gr/images/banners/03062018.gif"
								alt="Realnews προσφορές"
																							/>
						</a>
																<div class="clr"></div>
	</div>

</div>
</div>
<div class="uk-panel"><div class="bannergroup">

	<div class="banneritem">
																																																																			<a
							href="/component/banners/click/18.html" target="_blank" rel="noopener noreferrer"
							title="syndiagnosi">
							<img
								src="http://www.loveradio.gr/images/banners/syndagnosinew.gif"
								alt="syndiagnosi"
																							/>
						</a>
																<div class="clr"></div>
	</div>

</div>
</div></aside>
                                
            </div>

        </div>

    </div>
    
    
    
    
    
        <div id="tm-footer" class="uk-block tm-block-footer uk-block-secondary tm-block-padding-large tm-block-texture" >
        <div class="uk-container uk-container-center">

            <footer class="tm-footer">

                <div class="uk-panel">
	<p><img src="/images/footer.png" alt="Demo" class="uk-margin-large" /></p></div>
<div class="uk-panel"><ul class="uk-subnav uk-subnav-line uk-flex-center"><li><a href="/sixnotites.html">Συχνότητες</a></li><li><a href="/love-cds.html">Love CD's</a></li><li class="uk-active"><a href="/teleutaia-nea.html">Τελευταία Νέα</a></li><li><a href="/diagonismoi-love975.html">Γενικοί Όροι Χρήσης Διαγωνισμών</a></li></ul></div>
<div class="uk-panel">
	<p>Δήμητρος 31 Ταύρος, 177 78 Mail: <span id="cloake2605e638a9b1f6e2c94d3e2cbf62870">Αυτή η διεύθυνση ηλεκτρονικού ταχυδρομείου προστατεύεται από τους αυτοματισμούς αποστολέων ανεπιθύμητων μηνυμάτων. Χρειάζεται να ενεργοποιήσετε τη JavaScript για να μπορέσετε να τη δείτε.</span><script type='text/javascript'>
				document.getElementById('cloake2605e638a9b1f6e2c94d3e2cbf62870').innerHTML = '';
				var prefix = '&#109;a' + 'i&#108;' + '&#116;o';
				var path = 'hr' + 'ef' + '=';
				var addye2605e638a9b1f6e2c94d3e2cbf62870 = '&#105;nf&#111;' + '&#64;';
				addye2605e638a9b1f6e2c94d3e2cbf62870 = addye2605e638a9b1f6e2c94d3e2cbf62870 + 'l&#111;v&#101;r&#97;d&#105;&#111;' + '&#46;' + 'gr';
				var addy_texte2605e638a9b1f6e2c94d3e2cbf62870 = '&#105;nf&#111;' + '&#64;' + 'l&#111;v&#101;r&#97;d&#105;&#111;' + '&#46;' + 'gr';document.getElementById('cloake2605e638a9b1f6e2c94d3e2cbf62870').innerHTML += '<a ' + path + '\'' + prefix + ':' + addye2605e638a9b1f6e2c94d3e2cbf62870 + '\'>'+addy_texte2605e638a9b1f6e2c94d3e2cbf62870+'<\/a>';
		</script> Τηλ.: 210 3489090 - 210 3489000 Φαξ: 210 3489019</p>
<div>
<p class="uk-margin-large-bottom uk-margin-small-top">Copyright © 2015 <a href="http://www.websight.com" target="_blank" rel="noopener">Websight</a><img src="/images/banners/media150.png" alt="media150" width="129" height="166" style="display: block; margin-left: auto; margin-right: auto;" /></p>
</div></div>
                                <a class="tm-totop-scroller" data-uk-smooth-scroll href="#"></a>
                
            </footer>

        </div>
    </div>
    
    <div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/el_GR/sdk.js#xfbml=1&version=v2.6&appId=736872919779715";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KP46JL"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
        <div id="offcanvas" class="uk-offcanvas">
        <div class="uk-offcanvas-bar"><div class="uk-panel">
<form id="search-123-5b0d3c5dafe02" class="uk-search" action="/teleutaia-nea.html" method="post" >
	<input class="uk-search-field" type="text" name="searchword" placeholder="Αναζήτηση...">
	<input type="hidden" name="task"   value="search">
	<input type="hidden" name="option" value="com_search">
	<input type="hidden" name="Itemid" value="107">
</form>
</div>
<ul class="uk-nav uk-nav-offcanvas"><li><a href="/"><img src="/images/homelove975.gif" alt="ΑΡΧΙΚΗ"/></a></li><li class="uk-parent"><a href="#">LIVE</a>
<ul class="uk-nav-sub"><li><a href="http://live24.gr/radio/loveradio" target="_blank" rel="noopener noreferrer">LIVE STREAM1</a></li><li><a href="http://mediaforest.gr/mfchannelplayer/player.aspx?mfid=MFGR_RADIO_LOVERADIO&amp;ntt=1" target="_blank" rel="noopener noreferrer">LIVE STREAM2</a></li></ul></li><li><a href="/diagonismoi.html">ΔΙΑΓΩΝΙΣΜΟΙ</a></li><li><a href="/news.html">ΕΙΔΗΣΕΙΣ</a></li><li><a href="/paragogoi-loveradio.html">ΠΑΡΑΓΩΓΟΙ</a></li><li><a href="/programma-loveradio.html">ΠΡΟΓΡΑΜΜΑ</a></li><li><a href="/top10-loveradio975.html">TOP10</a></li></ul></div>
    </div>
    
<div style="font-size:11px; margin:5px auto 0; clear:both; text-align:center; display:none;"><a href="http://www.webdevelopmentconsultancy.com/joomla-extensions/dmc-firewall.html" target="_blank">DMC Firewall</a> is developed by <a href="http://www.deanmarshall.co.uk/" target="_blank">Dean Marshall Consultancy Ltd</a></div>
</body>
</html>
