<!DOCTYPE HTML>
<html lang="el-gr" dir="ltr"  data-config='{"twitter":0,"plusone":0,"facebook":0,"style":"dark"}'>

<head>
<meta charset="utf-8">
<meta name="google-site-verification" content="MwBtOnHp1h_xCQt4bDDxwrM1FIeHVTZqudEAotFC2Js" />
<meta name="google-site-verification" content="fghfTTphzbXDg9N3gKTiKXZ6gO9IAu_L-LXR6XOO09Y" />
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1">
<base href="http://www.loveradio.gr/teleutaia-nea/515-lara-fabian-in-athens.html" />
	<meta name="keywords" content="loveradio, radiofono, ραδιόφωνο, ερωτική μουσική, ραδιοφωνικός σταθμος" />
	<meta name="author" content="Administrator" />
	<meta name="description" content="To Love Radio 97,5 είναι ένας κορυφαίος μουσικός ραδιοφωνικός σταθμός με ερωτική μουσική, ελληνική και ξένη ενώ μεταδίδει και τις μεγαλύτερες ελληνικές και ξένες επιτυχίες. Εκπέμπει από την Αθήνα και έχει σημαντική παρουσία στο διαδίκτυο και στα κοινωνικά δίκτυα." />
	<meta name="generator" content="Joomla! - Open Source Content Management" />
	<title>H μεγαλύτερη σύγχρονη ντίβα του γαλλικού τραγουδιού στην Αθήνα</title>
	<link href="http://www.loveradio.gr/component/search/?Itemid=292&amp;catid=14&amp;id=515&amp;format=opensearch" rel="search" title="Αναζήτηση Loveradio" type="application/opensearchdescription+xml" />
	<link href="/templates/yoo_finch/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
	<script src="/media/jui/js/jquery.min.js?1fb1cd9429792cbe955bdddd224aa3ab" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-noconflict.js?1fb1cd9429792cbe955bdddd224aa3ab" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-migrate.min.js?1fb1cd9429792cbe955bdddd224aa3ab" type="text/javascript"></script>
	<script src="/media/jui/js/bootstrap.min.js?1fb1cd9429792cbe955bdddd224aa3ab" type="text/javascript"></script>
	<script src="/media/widgetkit/uikit-74ba5281.js" type="text/javascript"></script>
	<script src="/media/widgetkit/wk-scripts-d467cac6.js" type="text/javascript"></script>

<link rel="apple-touch-icon-precomposed" href="/templates/yoo_finch/apple_touch_icon.png">
<link rel="stylesheet" href="/templates/yoo_finch/styles/dark/css/bootstrap.css">
<link rel="stylesheet" href="/templates/yoo_finch/styles/dark/css/theme.css">
<link rel="stylesheet" href="/templates/yoo_finch/css/custom.css">
<script src="/templates/yoo_finch/warp/vendor/uikit/js/uikit.js"></script>
<script src="/templates/yoo_finch/warp/vendor/uikit/js/components/autocomplete.js"></script>
<script src="/templates/yoo_finch/warp/vendor/uikit/js/components/search.js"></script>
<script src="/templates/yoo_finch/warp/vendor/uikit/js/components/sticky.js"></script>
<script src="/templates/yoo_finch/warp/vendor/uikit/js/components/tooltip.js"></script>
<script src="/templates/yoo_finch/warp/js/social.js"></script>
<script src="/templates/yoo_finch/js/theme.js"></script>



<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-6658170-1', 'loveradio.gr');
  ga('send', 'pageview');

</script>
<!-- Universal Google Analytics Plugin by PB Web Development -->


</head>

<body class="tm-sidebar-a-right tm-sidebars-1 tm-isblog">

        <div class="tm-socialbar uk-hidden-small">
        <div class="">
	<div data-uk-dropdown="{dropdownClass:'tm-social-icons', mode:'click'}">
    <a class="uk-button uk-button-primary tm-social-toggle"></a>
    <ul class="tm-social-icons uk-list uk-margin-remove">
    <li><a href="https://www.facebook.com/loveradio/?fref=ts" target="_blank" class="uk-icon-button uk-icon-facebook tm-icon-facebook"></a></li>
    <li><a href="https://www.youtube.com/user/loveradiogr" target="_blank" class="uk-icon-button uk-icon-youtube-play tm-icon-youtube-play"></a></li>
    <li><a href="https://www.instagram.com/loveradio975/" target="_blank" class="uk-icon-button uk-icon-instagram tm-icon-instagram"></a></li>
    <li><a href="https://twitter.com/love975?lang=el" target="_blank" class="uk-icon-button uk-icon-twitter tm-icon-twitter"></a></li>
    </ul>
</div></div>    </div>
    
    
    
    
        <nav class="tm-navbar uk-navbar ">

                        <a class="tm-logo uk-float-left uk-visible-large" href="http://www.loveradio.gr">
	 <div align="left">
<img src="/images/logo345.png" width="200" alt="loveradio 97.5">
</div> </a>
            
                        <ul class="uk-navbar-nav uk-visible-large"><li><a href="/"><img src="/images/homelove975.gif" alt="ΑΡΧΙΚΗ"/></a></li><li class="uk-parent" data-uk-dropdown="{'preventflip':'y'}" aria-haspopup="true" aria-expanded="false"><a href="#">LIVE</a>
<div class="uk-dropdown uk-dropdown-navbar uk-dropdown-width-1"><div class="uk-grid uk-dropdown-grid"><div class="uk-width-1-1"><ul class="uk-nav uk-nav-navbar"><li><a href="http://live24.gr/radio/loveradio" target="_blank" rel="noopener noreferrer">LIVE STREAM1</a></li><li><a href="http://mediaforest.gr/mfchannelplayer/player.aspx?mfid=MFGR_RADIO_LOVERADIO&amp;ntt=1" target="_blank" rel="noopener noreferrer">LIVE STREAM2</a></li></ul></div></div></div></li><li><a href="/diagonismoi.html">ΔΙΑΓΩΝΙΣΜΟΙ</a></li><li><a href="/news.html">ΕΙΔΗΣΕΙΣ</a></li><li><a href="/paragogoi-loveradio.html">ΠΑΡΑΓΩΓΟΙ</a></li><li><a href="/programma-loveradio.html">ΠΡΟΓΡΑΜΜΑ</a></li><li><a href="/top10-loveradio975.html">TOP10</a></li></ul>            
                        <a href="#offcanvas" class="uk-navbar-toggle uk-hidden-large" data-uk-offcanvas></a>
            
            
                        <div class="uk-navbar-content uk-navbar-center uk-hidden-large"><a class="tm-logo-small" href="http://www.loveradio.gr">
	<img src="/images/logo100.png" width="100"  alt="loveradio" class="uk-responsive-height"></a></div>
            
        </nav>

    
    
   
    
    
   
        <div id="tm-main" class="uk-block tm-block-main uk-block-default"  >

        <div class="uk-container uk-container-center">

            <div class="tm-middle uk-grid" data-uk-grid-match data-uk-grid-margin>

                                <div class="tm-main uk-width-medium-3-4">

                    
                                        <main id="tm-content" class="tm-content">

                        
                        <div id="system-message-container">
</div>
<article class="uk-article" data-permalink="http://www.loveradio.gr/teleutaia-nea/515-lara-fabian-in-athens.html">

						<img src="/images/blog/2018/sin2018.jpg" alt="">
			
		<h1 class="uk-article-title">
					H μεγαλύτερη σύγχρονη ντίβα του γαλλικού τραγουδιού στην Αθήνα			</h1>
	
	
	
	
	
			
<p><strong>ΕΠΙΤΕΛΟΥΣ…. ΕΡΧΕΤΑΙ Η ΠΙΟ ΕΡΩΤΙΚΗ ΣΥΝΑΥΛΙΑ ΤΗΣ ΧΡΟΝΙΑΣ!!!&nbsp; H</strong><strong> μοναδική, η σαγηνευτική&nbsp; <em>LARA</em></strong> <strong><em>FABIAN IN</em></strong> <strong><em>CONCERT</em></strong></p>
 
<p style="text-align: center;">&nbsp;<strong> ΣΑΒΒΑΤΟ 19 ΜΑΙΟΥ</strong></p>
<p>&nbsp;</p>
<p style="text-align: center;"><strong>ΚΛΕΙΣΤΟ ΓΗΠΕΔΟ </strong></p>
<p style="text-align: center;"><strong>TAE KWON DO </strong><strong>Π</strong><strong>.</strong><strong>ΦΑΛΗΡΟ</strong></p>
<p style="text-align: center;"><strong>&nbsp;21.00</strong></p>
<h1 style="text-align: center;">LARA FABIAN:&nbsp; Camouflage World Tour 2018</h1>
<p style="text-align: center;"><strong>Ένα οπτικοακουστικό υπερθέαμα και στην Ελλάδα</strong></p>
<p style="text-align: center;"><strong>Η Λάρα Φαμπιάν, η απόλυτη ντίβα του σύγχρονου τραγουδιού, μία από τις σπουδαιότερες γυναικείες φωνές της χιλιετίας, για μια μοναδική συναυλία στην Αθήνα το Σάββατο 19 Μαΐου, στο Κλειστό Γήπεδο Τ</strong><strong>AE</strong> <strong>KWO</strong> <strong>DO</strong><strong> στο Παλαιό Φάληρο. Έναρξη 9.00 μμ</strong></p>
<p style="text-align: center;"><strong>&nbsp;</strong></p>
<p style="text-align: center;">Η ευκολία με την οποία χειρίζεται τις χαμηλές και τις υψηλές νότες την έκανε διάσημη σε όλο τον κόσμο. <strong>Μια αισθαντική φωνή που καθηλώνει το κοινό όπου κι αν εμφανίζεται, μια φωνή&nbsp; που ξεπηδά μέσα από μια εξαιρετική καλλιτεχνική προσωπικότητα.</strong></p>
<p style="text-align: center;"><strong>&nbsp;</strong></p>
<p style="text-align: center;"><strong>“ Δεν διάλεξα τη μουσική αλλά η μουσική εμένα...” </strong></p>
<p style="text-align: center;"><strong>Αυτή είναι η </strong><strong>Lara</strong> <strong>Fabian</strong><strong>…</strong></p>
<p style="text-align: center;"><strong><em>… μια ερωτική σοπράνο γεμάτη συναίσθημα&nbsp; με εκατομμύρια θαυμαστές και πάμπολλες μεγάλες επιτυχίες από τη δεκαετία του ’80 έως σήμερα.</em></strong></p>
<p style="text-align: center;"><strong><em>&nbsp;</em></strong></p>
<p style="text-align: center;"><strong><em>… μια ερμηνεύτρια που ξέρει να μαγνητίζει το κοινό! &nbsp;</em></strong>Η φωνητική δεξιοτεχνία στην περίπτωση της Φαμπιάν συνδυάζεται με ιδιαίτερα θεατρικές ερμηνείες, που εκτείνονται από τις αισθαντικές μπαλάντες μέχρι το γαλλικό καμπαρέ<strong><em>, εισπράττοντας το χειροκρότημα χιλιάδων θεατών.</em></strong>.</p>
<p style="text-align: center;"><strong><em>&nbsp;</em></strong></p>
<p style="text-align: center;"><strong><em>… μια καλλιτέχνιδα που&nbsp; έχει εμφανιστεί στις σπουδαιότερες “σκηνές” διεθνούς κύρους , δημιουργεί ένα ιδιαίτερο σύμπαν σε κάθε εμφάνισή της , μια αισθαντική ατμόσφαιρα – συνδυασμό ήχων, εικόνων και συναισθημάτων.</em></strong></p>
<p style="text-align: center;"><em>Όπως έχει πει: “Η μουσική είναι ένα αναπόσπαστο κομμάτι του εαυτού μου, της ταυτότητάς μου. Δεν είμαι άλλο πρόσωπο στη σκηνή ή το στούντιο και άλλο στο σπίτι, με την οικογένεια και τους φίλους μου. Ο τρόπος που εκφράζομαι είναι η συναισθηματική γέφυρα, που με συνδέει με το κοινό”</em></p>
<p style="text-align: center;"><strong>Κάθε show της Lara Fabian&nbsp; αναφέρεται από τον διεθνή τύπο ως μοναδική εμπειρία.</strong></p>
<p style="text-align: center;"><strong>&nbsp;</strong></p>
<p style="text-align: center;">Γεννημένη στο Βέλγιο, από Φλαμανδό πατέρα και Σισιλιάνα μητέρα αυτή η ξεχωριστή όσο και ενδιαφέρουσα ερμηνεύτρια συνδυάζει την φωνή με την άψογη σκηνική παρουσία,</p>
<p style="text-align: center;">την συγκινητική ερμηνεία με την θεατρικότητα και την ικανότητά&nbsp;&nbsp; να τραγουδά σε επτά γλώσσες γαλλικά, αγγλικά, ισπανικά, ιταλικά, φλαμανδικά, γερμανικά, ρωσικά, φθάνοντας τις πωλήσεις των δίσκων της στα 32 εκατομμύρια ενώ τα βραβεία και οι παγκόσμιες διακρίσεις είναι αναρίθμητες.</p>
<p style="text-align: center;"><strong>Η </strong><strong>Lara</strong> <strong>Fabian</strong><strong> τραγουδάει για την αγάπη, την&nbsp;συμπόνια, την διαφορετικότητα και τον σεβασμό, την αδικία από όπου κι αν προέρχεται.</strong></p>
<p style="text-align: center;">Όπως λέει και η ίδια: <strong>«Πιστεύω ότι στην εποχή μας χρειαζόμαστε αγάπη και ευαισθησία περισσότερο από οτιδήποτε άλλο…»</strong></p>
<h1 style="text-align: center;">LARA FABIAN:&nbsp; Camouflage World Tour 2018</h1>
<ul style="text-align: center;">
<li><strong>Τριάντα χρόνια και κάτι επιτυχημένης μουσικής πορείας στις μεγάλες σκηνές του κόσμου, 12 </strong><strong>albums</strong><strong> με εκατομμύρια πωλήσεις παγκοσμίως και πολυάριθμους θαυμαστές που την ακολουθούν πιστά, η Lara Fabian , έκανε ακόμη μια δυναμική εμφάνιση με το 13ο </strong><strong>album</strong><strong> της,&nbsp; “</strong><strong>Camouflage</strong><strong>”,&nbsp; δέκα χρόνια μετά από το προηγούμενο άλμπουμ με αγγλικούς στίχους. </strong></li>
</ul>
<p style="text-align: center;"><strong>&nbsp;</strong></p>
<ul style="text-align: center;">
<li><strong>Με την ευκαιρία τ</strong><strong>o</strong><strong>υ νέου αυτού </strong><strong>album</strong><strong>, το οποίο δανείστηκε το όνομα του από το ομώνυμο τραγούδι που περιέχει, ξεκινάει μια μοναδική παγκόσμια περιοδεία, το </strong></li>
<li></li>
<li><strong>Camouflage</strong> <strong>World</strong> <strong>Tour</strong><strong> 2018!! </strong></li>
<li></li>
<li><strong>Ένα </strong><strong>tour</strong><strong> που θα περιέχει μια εκπληκτική και πρωτοποριακή οπτικοακουστική εμπειρία και την εκρηκτική </strong><strong>Lara</strong><strong> να ερμηνεύει επί σκηνής τραγούδια από τη νέα της δισκογραφική δουλειά άλλα και τραγούδια «σταθμούς» της πολυετούς καριέρας της, που αγαπήσαμε, τραγουδήσαμε και θα απολαύσουμε μαζί της.... </strong></li>
</ul>
<ul style="text-align: center;">
<li><strong>Κορυφαία στιγμή της κάθε συναυλίας της, οι ξεχωριστές ερμηνείες της ….</strong></li>
</ul>
<p><img src="/images/blog/2018/fab2.jpg" alt="fab2" style="display: block; margin-left: auto; margin-right: auto;" /></p>
<p style="text-align: center;"><strong>&nbsp;</strong></p>
<ul style="text-align: center;">
<li><strong>«</strong><strong>Je</strong> <strong>t</strong><strong>’</strong><strong>aime</strong><strong>»</strong> , «<strong>Je suis malade</strong>, τραγουδά η <strong>Lara</strong> και το κοινό την αποθεώνει χειροκροτώντας όρθιο.</li>
</ul>
<p style="text-align: center;"><strong>&nbsp;</strong></p>
<p style="text-align: center;"><strong>Άλλες σπουδαίες στιγμές θα είναι τα τραγούδια “</strong><strong>Adagio</strong><strong>” , “ </strong><strong>I</strong> <strong>Am</strong> <strong>Who</strong> <strong>I</strong> <strong>Am</strong><strong>”,αλλά και το “</strong><strong>La</strong> <strong>Diff</strong><strong>é</strong><strong>rence</strong><strong>” και άλλα πολλά....</strong></p>
<p style="text-align: center;"><strong><em>&nbsp;</em></strong></p>
<p style="text-align: center;"><strong>LARA</strong> <strong>FABIAN</strong> <strong>IN</strong> <strong>CONCERT</strong><strong>&nbsp; σε ένα </strong><strong>show</strong><strong> για το οποίο η ίδια δηλώνει:</strong></p>
<p style="text-align: center;"><strong>&nbsp;</strong></p>
<p style="text-align: center;">«<em>Θα είναι ένα </em><em>show</em><em> όπου θα χορέψουμε, θα κλάψουμε, θα πάρουμε και θα δώσουμε αγάπη και θα γίνουμε ένα για όσο διαρκεί…</em>».</p>
<p style="text-align: center;"><strong>&nbsp;</strong></p>
<p style="text-align: center;"><strong>Η λατρεμένη Lara Fabian, η απόλυτη ντίβα του σύγχρονου τραγουδιού, θα βρεθεί για μια μοναδική συναυλία στην Αθήνα, το Σάββατο 19 Μαΐου, στο Κλειστό Γήπεδο Τ</strong><strong>AE</strong> <strong>KWO</strong> <strong>DO</strong><strong> στο Παλαιό Φάληρο.</strong></p>
<p style="text-align: center;"><strong>για να χαρίσει μία μαγική βραδιά στους Έλληνες </strong><strong>funs</strong><strong>!</strong></p>
<p style="text-align: center;"><strong>Μια βραδιά που δεν πρέπει να χάσετε!</strong></p>
<p style="text-align: center;"><br /> <strong>ΕΠΙΤΕΛΟΥΣ ΕΡΧΕΤΑΙ Η ΠΙΟ ΕΡΩΤΙΚΗ ΣΥΝΑΥΛΙΑ ΤΗΣ ΧΡΟΝΙΑΣ!!!</strong></p>
<p style="text-align: center;"><strong>Με</strong> <strong>τη</strong><strong>&nbsp; </strong><strong>μοναδική</strong><strong> <em>LARA FABIAN</em></strong></p>
<p style="text-align: center;"><strong>&nbsp;</strong></p>
<p style="text-align: center;"><strong><em>LARA</em></strong> <strong><em>FABIAN</em></strong></p>
<p style="text-align: center;"><strong><em>IN</em></strong> <strong><em>CONCERT</em></strong></p>
<p style="text-align: center;"><strong>Για μια συναυλία στην Ελλάδα</strong><strong><br /> <br /> </strong></p>
<p style="text-align: center;"><strong>ΣΑΒΒΑΤΟ 19 ΜΑΙΟΥ</strong></p>
<p style="text-align: center;"><strong>&nbsp;</strong></p>
<p style="text-align: center;"><strong>ΚΛΕΙΣΤΟ ΓΗΠΕΔΟ TAE KWON DO Π.ΦΑΛΗΡΟ</strong></p>
<p style="text-align: center;"><strong>21.00</strong></p>
<p style="text-align: center;"><strong><br /> ΕΙΣΙΤΗΡΙΑ - ΠΛΗΡΟΦΟΡΙΕΣ:</strong><strong>&nbsp;</strong><strong><a href="http://210-7298930">210-7298930</a></strong><strong>,</strong><strong>&nbsp;</strong><a href="http://www.viva.gr/" target="_blank" rel="noopener"><strong>WWW.VIVA.GR</strong></a></p>
<p style="text-align: center;"><strong>&nbsp;</strong></p>
<p style="text-align: center;"><strong>ΤΙΜΕΣ ΕΙΣΙΤΗΡΙΩΝ (ΟΛΕΣ ΟΙ ΘΕΣΕΙΣ ΕΙΝΑΙ ΚΑΘΗΜΕΝΩΝ):</strong></p>
<p style="text-align: center;"><strong>Ε ΖΩΝΗ - ΦΟΙΤΗΤΙΚΟ: 15 ΕΥΡΩ</strong></p>
<p style="text-align: center;"><strong>Ε ΖΩΝΗ - ΚΑΝΟΝΙΚΟ: 20 ΕΥΡΩ</strong></p>
<p style="text-align: center;"><strong>Δ ΖΩΝΗ: 30 ΕΥΡΩ</strong></p>
<p style="text-align: center;"><strong>Γ ΖΩΝΗ: 40 ΕΥΡΩ</strong></p>
<p style="text-align: center;"><strong>Β ΖΩΝΗ: 50 ΕΥΡΩ</strong></p>
<p style="text-align: center;"><strong>Α ΖΩΝΗ: 60 ΕΥΡΩ</strong></p>
<p style="text-align: center;"><strong>VIP: 80 ΕΥΡΩ</strong></p>
<p style="text-align: center;"><strong>&nbsp;</strong></p>
<p style="text-align: center;"><strong>ΕΙΔΙΚΕΣ ΤΙΜΕΣ ΓΙΑ ΟΜΑΔΙΚΑ ΕΙΣΙΤΗΡΙΑ!!</strong></p>
<p style="text-align: center;"><strong>&nbsp;ΠΛΗΡΟΦΟΡΙΕΣ ΤΗΛ. </strong><strong>210-7298930&nbsp;</strong></p>
<p style="text-align: center;"><strong>Xορηγός επικοινωνίας&nbsp; <img src="/images/logo100.png" alt="logo100" /></strong></p>
<p>&nbsp;</p>
<p><img src="/images/blog/2018/fab1.jpg" alt="fab1" style="display: block; margin-left: auto; margin-right: auto;" /></p><DIV style='text-align:left;padding-bottom:30px;padding-top:10px'><script type='text/javascript'>var switchTo5x=true;</script><script type='text/javascript' src='http://w.sharethis.com/button/buttons.js'></script><script type='text/javascript'>stLight.options({publisher:'jm-00000000-0000-0000-0000-000000000000'});</script><span st_url="http://www.loveradio.gr/index.php?option=com_content&view=article&id=515&catid=14" st_title="H μεγαλύτερη σύγχρονη ντίβα του γαλλικού τραγουδιού στην Αθήνα"  class="st_facebook_buttons"  displayText="Facebook"></span><span st_url="http://www.loveradio.gr/index.php?option=com_content&view=article&id=515&catid=14" st_title="H μεγαλύτερη σύγχρονη ντίβα του γαλλικού τραγουδιού στην Αθήνα"  class="st_twitter_buttons"  displayText="Tweet"></span><span st_url="http://www.loveradio.gr/index.php?option=com_content&view=article&id=515&catid=14" st_title="H μεγαλύτερη σύγχρονη ντίβα του γαλλικού τραγουδιού στην Αθήνα"  class="st_linkedin_buttons"  displayText="LinkedIn"></span><span st_url="http://www.loveradio.gr/index.php?option=com_content&view=article&id=515&catid=14" st_title="H μεγαλύτερη σύγχρονη ντίβα του γαλλικού τραγουδιού στην Αθήνα"  class="st_email_buttons"  displayText="Email"></span><span st_url="http://www.loveradio.gr/index.php?option=com_content&view=article&id=515&catid=14" st_title="H μεγαλύτερη σύγχρονη ντίβα του γαλλικού τραγουδιού στην Αθήνα"  class="st_sharethis_buttons"  displayText="ShareThis"></span><span st_url="http://www.loveradio.gr/index.php?option=com_content&view=article&id=515&catid=14" st_title="H μεγαλύτερη σύγχρονη ντίβα του γαλλικού τραγουδιού στην Αθήνα"  class="st_pinterest_buttons"  displayText="Pinterest"></span></DIV>	
	
	
	
	
	
	
</article>

                    </main>
                    
                    
                </div>
                
                                                                                <aside class="tm-sidebar-a uk-width-medium-1-4"><div class="uk-panel"><h3 class="uk-panel-title">Αναζήτηση</h3>
<form id="search-203-5a857d187d9e1" class="uk-search" action="/teleutaia-nea.html" method="post" data-uk-search="{'source': '/component/search/?tmpl=raw&amp;type=json&amp;ordering=&amp;searchphrase=all', 'param': 'searchword', 'msgResultsHeader': 'Αποτελέσματα Αναζήτησης', 'msgMoreResults': 'Περισσότερα αποτελέσματα', 'msgNoResults': 'Δεν υπάρχουν αποτελέσματα', flipDropdown: 1}">
	<input class="uk-search-field" type="text" name="searchword" placeholder="Αναζήτηση...">
	<input type="hidden" name="task"   value="search">
	<input type="hidden" name="option" value="com_search">
	<input type="hidden" name="Itemid" value="292">
</form>
</div>
<div class="uk-panel"><div class="bannergroup">

	<div class="banneritem">
																																																																			<a
							href="/component/banners/click/20.html" target="_blank" rel="noopener noreferrer"
							title="eranuts">
							<img
								src="http://www.loveradio.gr/images/blog/2017/300x600.gif"
								alt="eranuts"
																							/>
						</a>
																<div class="clr"></div>
	</div>

</div>
</div>
<div class="uk-panel">
	<img src="/images/banners/300x250-01.jpg" alt=""/></div>
<div class="uk-panel"><div class="bannergroup">

	<div class="banneritem">
																																																																			<a
							href="/component/banners/click/3.html" target="_blank" rel="noopener noreferrer"
							title="Realnews 17-02">
							<img
								src="http://www.loveradio.gr/images/banners/17022018.gif"
								alt="Realnews προσφορές"
																							/>
						</a>
																<div class="clr"></div>
	</div>

</div>
</div>
<div class="uk-panel"><div class="bannergroup">

	<div class="banneritem">
																																																																			<a
							href="/component/banners/click/18.html" target="_blank" rel="noopener noreferrer"
							title="syndiagnosi">
							<img
								src="http://www.loveradio.gr/images/banners/Untitled-1.jpg"
								alt="syndiagnosi"
																							/>
						</a>
																<div class="clr"></div>
	</div>

</div>
</div></aside>
                                
            </div>

        </div>

    </div>
    
    
    
    
    
        <div id="tm-footer" class="uk-block tm-block-footer uk-block-secondary tm-block-padding-large tm-block-texture" >
        <div class="uk-container uk-container-center">

            <footer class="tm-footer">

                <div class="uk-panel">
	<p><img src="/images/footer.png" alt="Demo" class="uk-margin-large" /></p></div>
<div class="uk-panel"><ul class="uk-subnav uk-subnav-line uk-flex-center"><li><a href="/sixnotites.html">Συχνότητες</a></li><li><a href="/love-cds.html">Love CD's</a></li><li class="uk-active"><a href="/teleutaia-nea.html">Τελευταία Νέα</a></li></ul></div>
<div class="uk-panel">
	<p>Δήμητρος 31 Ταύρος, 177 78 Mail: <span id="cloak552cb603de4d923fa526e9d9d071e9b7">Αυτή η διεύθυνση ηλεκτρονικού ταχυδρομείου προστατεύεται από τους αυτοματισμούς αποστολέων ανεπιθύμητων μηνυμάτων. Χρειάζεται να ενεργοποιήσετε τη JavaScript για να μπορέσετε να τη δείτε.</span><script type='text/javascript'>
				document.getElementById('cloak552cb603de4d923fa526e9d9d071e9b7').innerHTML = '';
				var prefix = '&#109;a' + 'i&#108;' + '&#116;o';
				var path = 'hr' + 'ef' + '=';
				var addy552cb603de4d923fa526e9d9d071e9b7 = '&#105;nf&#111;' + '&#64;';
				addy552cb603de4d923fa526e9d9d071e9b7 = addy552cb603de4d923fa526e9d9d071e9b7 + 'l&#111;v&#101;r&#97;d&#105;&#111;' + '&#46;' + 'gr';
				var addy_text552cb603de4d923fa526e9d9d071e9b7 = '&#105;nf&#111;' + '&#64;' + 'l&#111;v&#101;r&#97;d&#105;&#111;' + '&#46;' + 'gr';document.getElementById('cloak552cb603de4d923fa526e9d9d071e9b7').innerHTML += '<a ' + path + '\'' + prefix + ':' + addy552cb603de4d923fa526e9d9d071e9b7 + '\'>'+addy_text552cb603de4d923fa526e9d9d071e9b7+'<\/a>';
		</script> Τηλ.: 210 3489090 - 210 3489000 Φαξ: 210 3489019</p>
<div>
  <p class="uk-margin-large-bottom uk-margin-small-top"> Copyright © 2015 <a href="http://www.websight.com" target="_blank">Websight</a></p>
</div>

</div>
                                <a class="tm-totop-scroller" data-uk-smooth-scroll href="#"></a>
                
            </footer>

        </div>
    </div>
    
    <div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/el_GR/sdk.js#xfbml=1&version=v2.6&appId=736872919779715";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KP46JL"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
        <div id="offcanvas" class="uk-offcanvas">
        <div class="uk-offcanvas-bar"><div class="uk-panel">
<form id="search-123-5a857d1888b24" class="uk-search" action="/teleutaia-nea.html" method="post" >
	<input class="uk-search-field" type="text" name="searchword" placeholder="Αναζήτηση...">
	<input type="hidden" name="task"   value="search">
	<input type="hidden" name="option" value="com_search">
	<input type="hidden" name="Itemid" value="107">
</form>
</div>
<ul class="uk-nav uk-nav-offcanvas"><li><a href="/"><img src="/images/homelove975.gif" alt="ΑΡΧΙΚΗ"/></a></li><li class="uk-parent"><a href="#">LIVE</a>
<ul class="uk-nav-sub"><li><a href="http://live24.gr/radio/loveradio" target="_blank" rel="noopener noreferrer">LIVE STREAM1</a></li><li><a href="http://mediaforest.gr/mfchannelplayer/player.aspx?mfid=MFGR_RADIO_LOVERADIO&amp;ntt=1" target="_blank" rel="noopener noreferrer">LIVE STREAM2</a></li></ul></li><li><a href="/diagonismoi.html">ΔΙΑΓΩΝΙΣΜΟΙ</a></li><li><a href="/news.html">ΕΙΔΗΣΕΙΣ</a></li><li><a href="/paragogoi-loveradio.html">ΠΑΡΑΓΩΓΟΙ</a></li><li><a href="/programma-loveradio.html">ΠΡΟΓΡΑΜΜΑ</a></li><li><a href="/top10-loveradio975.html">TOP10</a></li></ul></div>
    </div>
    
<div style="font-size:11px; margin:5px auto 0; clear:both; text-align:center; display:none;"><a href="http://www.webdevelopmentconsultancy.com/joomla-extensions/dmc-firewall.html" target="_blank">DMC Firewall</a> is a <a href="http://www.webdevelopmentconsultancy.com/joomla-security.html" target="_blank">Joomla Security</a> extension!</div>
</body>
</html>
